Update Dockerfile

1 job for master in 5 seconds (queued for 1 second)
Status Name Job ID Coverage
  Build
failed build_image #180

00:00:05

 
Name Stage Failure
failed
build_image Build
WARNING: apt does not have a stable CLI interface. Use with caution in scripts.

E: Unable to locate package clang-tools
E: Unable to locate package libclang-common-dev
E: Unable to locate package clangd
E: Unable to locate package libllvm
E: Unable to locate package libfuzzer-dev
The command '/bin/sh -c apt install -y -qq clang clang-tools libclang-common-dev libclang-dev libclang1 clang-format clangd libllvm llvm llvm-dev llvm-runtime libfuzzer-dev' returned a non-zero code: 100
ERROR: Job failed: exit status 1